(Topic unique) Vos problèmes matériel (Production)

Matos, synthés, plug-ins, mastering, arrangement : discutez ici de tout sur la prod.

Modérateur : Space_Moderators

ArnoSpieler
UFO Driver
UFO Driver
Messages : 45
Enregistré le : 08 juin 2012, 13:55

Re: (Topic unique) Vos problèmes matériel (Production)

Message par ArnoSpieler » 29 sept. 2012, 20:34

SeanTurco a écrit :A ta place j'essayerai de l'alimenté :)
Certes il est tout maigrichon mais bon j'ai pas encore trouver ou lui fourrer de la bouffe... :D plus serieusement comment peut-on allimenter un HUM qui n'a pas de prise electrique justement ? en tout cas en passant par la prise USB native du PC sa fonctionne très bien (sauf quand il fait des siennes et n'assigne pas les potentiomètres comme je veut sur les boutons dans fruity... et là encore une fois je pige pas pourquoi il me fait sa :S )


@+
Avatar du membre
SeanTurco
Space Invader
Space Invader
Messages : 1612
Enregistré le : 28 déc. 2005, 14:52
Localisation : Toulouse(31)

Re: (Topic unique) Vos problèmes matériel (Production)

Message par SeanTurco » 30 sept. 2012, 09:07

car le hub n'est pas alimenté ? point.

Procure toi un autre hub avec une alimentation cette fois ci :wink:
[color=#8080FF][size=150][b]Sean Turco [/b][/size][/color]/ Ooper

[u]Venez me rendre visite sur : [/u]

[color=#FF8000][size=150][b][url=Http://myspace.com/seanturcofr]Sean Turco Myspace[/url] !!!![/b][/size][/color]

[color=#FF8000][size=150][b][url=http://soundcloud.com/sean-turco]Sean Turco Soundcloud[/url] !!!![/b][/size][/color]
ArnoSpieler
UFO Driver
UFO Driver
Messages : 45
Enregistré le : 08 juin 2012, 13:55

Re: (Topic unique) Vos problèmes matériel (Production)

Message par ArnoSpieler » 30 sept. 2012, 20:18

SeanTurco a écrit :car le hub n'est pas alimenté ? point.

Procure toi un autre hub avec une alimentation cette fois ci :wink:

Sa marche merci du coup de main j'irai voir a la fnac ou autre voir ce qu'ils proposent de ce côté là !
Cry BoBI
Galaxian Suprem
Galaxian Suprem
Messages : 103
Enregistré le : 03 sept. 2010, 12:25

Re: (Topic unique) Vos problèmes matériel (Production)

Message par Cry BoBI » 20 oct. 2012, 12:04

J'ai une petite question sur laquelle je me prend la tete depuis un moment sans trouver de réponse peut être vous pourrez m'aider. Est il possible d'utiliser des sons creer sur Ableton (avec Massive ou Sylenth par exemple) avec une guitare mais sans l'ordi, c'est a dire en gros est il possible d'enregistrer le son construit, sur une boite a effet guitare et de l'utiliser?
J'espere que la question est clair.
Merci d'avance.
Skarry
Flying Warrior
Flying Warrior
Messages : 6
Enregistré le : 29 nov. 2012, 16:18

Re: (Topic unique) Vos problèmes matériel (Production)

Message par Skarry » 29 nov. 2012, 16:36

Bonjour,

J'ai quelques petits soucis et j'aimerai savoir si quelqu'un à déja eu ce problème et comment l'a t'il réglé,avant tout voici mon matériel :
- iMac de 2009 sous Moutain Lion (complètement à jour)
- Une soundcard focusrite saffire pro 24 (à jour)
- Des enceintes yamaha H50s

Je possède une installation perso pour la production or depuis quelques temps j'ai des cliquetis et des grésillements dans mes speakers. Impossible de bosser avec ces bruits parasites et je ne sais comment les supprimés ! Pour info, ces grésillements n'apparaissent QUE lorsque l'imac et le speaker sont allumés ET que le speaker est connecté à la carte son par un jack (la carte son n'est pas allumée).

Je pense que ces grésillement corresponde à l'activité du mac puisqu'on peut clairement entendre l'activité des disques dur et de la souris dans les grésillements. J'ai donc essayez de brancher l'alimentation du mac sur une autre prise, ce la à diminuer le volume des grésillements sans pour autant les supprimés. Ils augmentent si la carte son est allumée, je ne sais plus vraiment quoi faire.

Si vous avez des questions qui vous permettrais de mieux cerner mon problème, n'hésitez pas !

Merci d'avance
Avatar du membre
Laurent S from Nancy
Space Invader
Space Invader
Messages : 1855
Enregistré le : 01 août 2011, 22:27
Localisation : Alsace & Lorraine

Re: (Topic unique) Vos problèmes matériel (Production)

Message par Laurent S from Nancy » 29 nov. 2012, 19:29

Peut-être le jack de la carte son défectueux...
Skarry
Flying Warrior
Flying Warrior
Messages : 6
Enregistré le : 29 nov. 2012, 16:18

Re: (Topic unique) Vos problèmes matériel (Production)

Message par Skarry » 29 nov. 2012, 20:22

Non, puisque cela le fait sur les deux enceintes, donc les deux différents jack, et que cela le fait même lorsque la carte son n'est pas allumé, ce n'est donc pas les ports jack de la carte son, merci
damien bihel
UFO Driver
UFO Driver
Messages : 31
Enregistré le : 31 déc. 2011, 16:15

Re: (Topic unique) Vos problèmes matériel (Production)

Message par damien bihel » 30 nov. 2012, 16:55

Et dans Saffire MixControl est-ce que les vumètres augmente l'ors des parasites ?
"Les oreilles n'ont pas de paupières." Pascal Quignard

Visitez mon blog Mixage En Home Studio
Skarry
Flying Warrior
Flying Warrior
Messages : 6
Enregistré le : 29 nov. 2012, 16:18

Re: (Topic unique) Vos problèmes matériel (Production)

Message par Skarry » 03 déc. 2012, 15:07

Je ne me suis jamais servit de saffire mixcontrol, la par exemple, la carte son est allumé, l'enceinte aussi, l'imac, il y a des parasites, et strictement aucune activité dans mixcontrol. Rien du tout
Avatar du membre
SubZero
Space Conquerator
Space Conquerator
Messages : 464
Enregistré le : 21 sept. 2010, 13:52

Re: (Topic unique) Vos problèmes matériel (Production)

Message par SubZero » 03 déc. 2012, 16:33

Code : Tout sélectionner

or depuis quelques temps 
Tu les avait pas avants ?
[b][i][color=#00BF00]LIKE A BOSS[/color][/i][/b]
Skarry
Flying Warrior
Flying Warrior
Messages : 6
Enregistré le : 29 nov. 2012, 16:18

Re: (Topic unique) Vos problèmes matériel (Production)

Message par Skarry » 04 déc. 2012, 10:45

Non, je n'avais aucun soucis et pouvait bosser ma musique en toute tranquilité
Avatar du membre
SubZero
Space Conquerator
Space Conquerator
Messages : 464
Enregistré le : 21 sept. 2010, 13:52

Re: (Topic unique) Vos problèmes matériel (Production)

Message par SubZero » 04 déc. 2012, 12:33

ok mais, as tu fait des changements de cables, matos, hub, activation de hardware (carte wifi)?
A une epoque javais plein de hardware (matos amateur) branché sur une carte son, et rien que de deplacer le matos dun bout de la piece a un autre et ben javais ce probleme de bouclage de masse, pourtant le cablage était exactement le meme (cables de couleurs et bus predefinis ds la carte son) et bien mon matos etait tout rugueux, plein delecticitée statique...et le son parasité.
Jai jamais compris. J'ai tout remis en place et plus rien.
[b][i][color=#00BF00]LIKE A BOSS[/color][/i][/b]
Skarry
Flying Warrior
Flying Warrior
Messages : 6
Enregistré le : 29 nov. 2012, 16:18

Re: (Topic unique) Vos problèmes matériel (Production)

Message par Skarry » 10 déc. 2012, 11:51

Non non aucun changement et mon installation est comme je l'ai décrit dans mon premier post. Je viens de commander des jacks TRS parait que ça empeche les interferences beaucoup mieux que les TS, je verrai bien, mais je n'ai tjrs pas trouver de solutions à mon probleme
Skarry
Flying Warrior
Flying Warrior
Messages : 6
Enregistré le : 29 nov. 2012, 16:18

Re: (Topic unique) Vos problèmes matériel (Production)

Message par Skarry » 11 déc. 2012, 13:49

bon, les cables TRS ont "diminué" le problème mais certainement pas réglé, c'est juste impossible de bosser avec ce satané grésillement, de l'aide svp :(
Avatar du membre
pasto
Space Conquerator
Space Conquerator
Messages : 200
Enregistré le : 16 oct. 2007, 17:16
Localisation : Gap

Re: (Topic unique) Vos problèmes matériel (Production)

Message par pasto » 10 févr. 2013, 16:33

Salut les :si4: !!Je viens d'avoir un petit problème!Lors de mon déménagement j'ai perdu le cable d'alimentation de l'un de mes enceintes KRK RP5!! :( Quelqu'un saurait-il si il existe un site ou je puisse en acheter un??merci
[color=#0040FF]http://soundcloud.com/rif058[/color]
roule3000
Space Conquerator
Space Conquerator
Messages : 496
Enregistré le : 14 juin 2010, 16:54
Contact :

Re: (Topic unique) Vos problèmes matériel (Production)

Message par roule3000 » 13 févr. 2013, 17:39

A première vue ça à l'air d'être des cables d'alimentation de ce type :

http://www.cdiscount.com/informatique/c ... 624291685!
[size=150][b]VESPER[/b][/size]

[b][url=http://soundcloud.com/vesperofficial]Soundcloud[/url][/b]
Avatar du membre
pasto
Space Conquerator
Space Conquerator
Messages : 200
Enregistré le : 16 oct. 2007, 17:16
Localisation : Gap

Re: (Topic unique) Vos problèmes matériel (Production)

Message par pasto » 13 févr. 2013, 21:57

roule3000 a écrit :A première vue ça à l'air d'être des cables d'alimentation de ce type :

http://www.cdiscount.com/informatique/c ... 624291685!
Merci c'est exactement sa!
[color=#0040FF]http://soundcloud.com/rif058[/color]
BrownYeyes
Master Of The Universe
Master Of The Universe
Messages : 501
Enregistré le : 01 nov. 2011, 21:51

Re: (Topic unique) Vos problèmes matériel (Production)

Message par BrownYeyes » 31 mars 2013, 13:55

Bonjour !

J'ai récemment acheté une carte son Tascam US-122mkII.
Au vu des commentaires,de son interface et de son prix relativement abordable, j'ai d'abord pensé avoir réalisé une bonne affaire ...
Sauf qu'aucun son ne sors de cette carte son après son installation (Cd + Branchements) et apparemment çà n'arrive pas qu'à moi.
Après avoir épluché des pages et des pages de notices et de commentaires (ce que j'aurais du faire bien plus tôt :roll:) je n'arrive toujours pas à faire sortir le moindre son...

Je tourne actuellement sur un pc qui est assez récent ( moins d'1 an), sous Windows 7.

Si quelqu'un aurait la moindre idée de ce qu'il peut bien se passer je le remercie d'avance !
Events : One Last Tour - Bercy - 08/12/12

Soundcloud:http://soundcloud.com/b_h_b
Avatar du membre
Laurent S from Nancy
Space Invader
Space Invader
Messages : 1855
Enregistré le : 01 août 2011, 22:27
Localisation : Alsace & Lorraine

Re: (Topic unique) Vos problèmes matériel (Production)

Message par Laurent S from Nancy » 31 mars 2013, 14:01

Les entrées/sorties tout ça...c'est bien attribué ?

Question bateau je sais mais bon des fois il suffit de pas grand chose pour que rien ne marche...
BrownYeyes
Master Of The Universe
Master Of The Universe
Messages : 501
Enregistré le : 01 nov. 2011, 21:51

Re: (Topic unique) Vos problèmes matériel (Production)

Message par BrownYeyes » 31 mars 2013, 14:09

Merci pour ta rapidité :D

Le seul câble présent dans la boite correspond à l'alimentation via usb.
J'ai essayé plusieurs types de branchements avec un câble prise jack/prise L-R mais sans succès.
Cependant sachant que la carte son est branché à l'ordi je pense qu'un raccord autre que Usb ne serait pas nécessaire entre l'ordi et la carte son.

Faudrait-il que je vois revois plutôt les réglages carte son/ Hp sachant que mes HP sont des Hercules xps 101 ?
Events : One Last Tour - Bercy - 08/12/12

Soundcloud:http://soundcloud.com/b_h_b
Répondre